AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  


 

Partagez | 
 

 Léger problème dans les logos (enfin il me semble)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Pièce maitresse
avatar
Invité
MessageSujet: Léger problème dans les logos (enfin il me semble)    Dim 1 Nov - 23:57

Bonsoir !

Suite à notre partenariat, j'ai placés vos logos et c'est en faisant cela que je me suis rendue compte d'un léger problème dont je m'empresse de vous faire part : il me semble que, dans les codes de vos logos, vous avez oublié le http:// avant l'adresse. Ce n'est pas dramatique ou quoi que ce soit, mais pour un futur partenaire distrait, ça peut jouer de sales tours (le lien ne menant pas, par conséquent, au forum).

Voilà, voilà ! J'ai également voulu poster dans le topic "demande de partenariat" (en me disant qu'un problème de ce côté-là devait être répertorié là-bas, mais les invités n'y ont pas accès je pense. Je n'ai pas vu de bouton "nouveau" ou "répondre" comme c'est le cas ici en tout cas >.<" Si j'ai juste été trop quiche et que je suis simplement aveugle, je suis vraiment désolée é.è)

Bonne soirée (ou nuit en fait .x.).
Revenir en haut Aller en bas
avatar
Le Prométhée moderne
Messages : 8
Date d'inscription : 31/10/2015
MessageSujet: Re: Léger problème dans les logos (enfin il me semble)    Lun 2 Nov - 0:06

Bonsoir,

Merci de m'avoir prévenu, j'ai en effet oublié le http dans deux des logos que je vous ai envoyé (quelle saute je fais weeh ). Je file régler ce problème.
La partie demande de partenariat a bien été ouverte aux invités !

Encore merci et bonne soirée ♥️

_________________
APRÈS MOI LE DÉLUGE
I, oh, must go on standing. I'm not my own, it's not my choice. Be afraid of the lame, they'll inherit your legs. Be afraid of the old, they'll inherit your souls. Be afraid of the cold, they'll inherit your blood. Apres moi, le deluge. After me comes the flood
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

Léger problème dans les logos (enfin il me semble)

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

 Sujets similaires

-
» Problème "Mute" Logic Pro
» Le problème c'est l'instrument ou c'est moi ?
» Reason en rewire sur ableton: problemes
» aujourd'hui dans les bacs ( enfin presque )
» Problème clé USB

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 ::  :: Today in the Times :: Questions & Suggestions-